PDA

Ver Versão Completa : [PROBLEMA] Meu play store não abre mais. ...



ruteribeiro
30-12-2012, 22:28
por favor alguém me ajude ...... ele não quer abrir mais
não consigo baixar nada, e não sei porque
...

cicinhonetoo
30-12-2012, 22:35
Usa que ROM?

Sent from my GT-I9300 using Tapatalk

ruteribeiro
30-12-2012, 22:59
Usa que ROM?

Sent from my GT-I9300 using Tapatalk
Cicinho como faço para ter o tapatalk? ? onde olho qual rom estou usando? ??

-- 30 Dez 2012 23:00 --


Usa que ROM?

Sent from my GT-I9300 using Tapatalk
Cicinho como faço para ter o tapatalk? ? onde olho qual rom estou usando? ??

-- 30 Dez 2012 23:00 --


Usa que ROM?

Sent from my GT-I9300 using Tapatalk
como faço para ter tapatalk?

alexandrecgd
30-12-2012, 23:18
Rute, calma! :)

Vamos por partes!

Faça assim. ..reinicie o seu S3. Depois que iniciar de novo, vá no menu de APP´s, depois em CONFIGURAÇÕES(Config.) > Gerenciador de aplicações.

No GERENCIADOS DE APP´s, navegue horizontalmente até a aba TODOS. ...na lista de APP´s. ..ache GOOGLE PLAY STORE. ...clique nele. ..na tela que abre vc clica em LIMPAR DADOS. ..e depois em FORÇAR PARADA. Reinicie o S3 de novo. ..e tente abrir o PLAY!

-- 31 Dez 2012 00:18 --

O Tapatalk vc pode comprar e baixar na play store tb: https://play.google.com/store/apps/deta ... wsMSwyLDNd (https://play.google.com/store/apps/details?id=com.quoord.tapatalkpro.activity&feature=nav_result#?t=W251bGwsMSwyLDNd)

Depois que ela voltar a funcionar hehe

cicinhonetoo
30-12-2012, 23:37
Ótimo, então se você não sabe já não é uma custom kkk tente fazer o que o amigo falou, limpe os dados e tente novamente.

Sent from my GT-I9300 using Tapatalk

alexandrecgd
30-12-2012, 23:41
Ótimo, então se você não sabe já não é uma custom kkk tente fazer o que o amigo falou, limpe os dados e tente novamente.

Sent from my GT-I9300 using Tapatalk

E segundo ela não resolveu(me mandou um e-mail). ...

Será que um reset de fábrica via MENU resolveria se o apk corrompeu?!

ruteribeiro
30-12-2012, 23:43
Aaaaaaaaaaaaaaaaaa que odioooooo desse play yyyyyyy storeeeee :oops:

-- 30 Dez 2012 23:48 --

Quem sabe isso resolve, como faço estou topando qualquer coisa pra essa coisa voltar s funciona

natuba
31-12-2012, 00:56
Vai no gerenciador de aplicativos. Procura o Google play nos todos
Quando acha. Desenstala as atualização.
Renicia que ele atualiza de novo

Vê se resolve

Enviado de meu GT-I9300 usando o Tapatalk 2

cicinhonetoo
31-12-2012, 03:04
Aaaaaaaaaaaaaaaaaa que odioooooo desse play yyyyyyy storeeeee :oops:

-- 30 Dez 2012 23:48 --

Quem sabe isso resolve, como faço estou topando qualquer coisa pra essa coisa voltar s funciona
Menu>configurações>backup e restauração>resetar padrão de fabrica

Obs: você irá perder tudo... Os nomes podem não estar idênticos pois uso a minha ROM em inglês, mas deve estar semelhante.

Sent from my GT-I9300 using Tapatalk

Andreleocosta
31-12-2012, 09:04
Tópicos fundidos por duplicidade

mauriciosouza100
31-12-2012, 11:07
baixa o app da Play Store em algum lugar confiável na net e instala ele novamente.

Enviado de meu GT-I9300 usando o Tapatalk 2

Fera
31-12-2012, 11:29
Aaaaaaaaaaaaaaaaaa que odioooooo desse play yyyyyyy storeeeee :oops:

-- 30 Dez 2012 23:48 --

Quem sabe isso resolve, como faço estou topando qualquer coisa pra essa coisa voltar s funciona
Menu>configurações>backup e restauração>resetar padrão de fabrica

Obs: você irá perder tudo... Os nomes podem não estar idênticos pois uso a minha ROM em inglês, mas deve estar semelhante.

Sent from my GT-I9300 using Tapatalk
O Factory Reset certamente deve resolver o problema, mas se quiser tentar uma alternativa antes, remova a conta do Google do aparelho, vá no Gerenciador de Aplicativos -> aba TODOS -> localize o Google Play, limpe os dados do mesmo, e depois adicione novamente sua conta do Google.

Marcelosilva32
31-12-2012, 12:15
Aaaaaaaaaaaaaaaaaa que odioooooo desse play yyyyyyy storeeeee :oops:

-- 30 Dez 2012 23:48 --

Quem sabe isso resolve, como faço estou topando qualquer coisa pra essa coisa voltar s funciona
Menu>configurações>backup e restauração>resetar padrão de fabrica

Obs: você irá perder tudo... Os nomes podem não estar idênticos pois uso a minha ROM em inglês, mas deve estar semelhante.

Sent from my GT-I9300 using Tapatalk
O Factory Reset certamente deve resolver o problema, mas se quiser tentar uma alternativa antes, remova a conta do Google do aparelho, vá no Gerenciador de Aplicativos -> aba TODOS -> localize o Google Play, limpe os dados do mesmo, e depois adicione novamente sua conta do Google.
Bom dia à todos,

Eu passei exatamente por este problema após troca de ROM e fazer a restauração dos app e contas através do TB, resolvi limpando os dados do aplicativo google play e removendo e adicionando novamente a conta do Google como disse nosso amigo Fera.

Marcelo

Enviado de meu GT-I9300 usando o Tapatalk 2