Página 1 de 5 123 ... ÚltimoÚltimo
Resultados 1 a 10 de 42

Tópico: [PROBLEMA] Erro - O processo com.google.process.gapps parou

  1. #1
    Avatar de larryskater
    Data de Ingresso
    Nov 2012
    Posts
    3
    'Agradecer' (Recebidas)
    0
    'Curtiu' (Recebidas)
    0
    'Não Gostei' (Recebidas)
    0

    Smile [PROBLEMA] Erro - O processo com.google.process.gapps parou

    Bom dia...

    Estou com alguns problemas nos Aplicativos google.
    O Play Store, simplesmente parou de funcionar. De uma hora pra outra apareceu a janelinha dizendo q o 'PStore parou de funcionar'.
    Aí não consegui desinstalar e tbm não consigo baixar um novo.
    Aí fui configurar o GMail e ele funcionou de primeira, mas depois que recebi o primeiro e-mail ele apareceu a mesma mensagem.

    Não intendi qual eh a desse negócio, se alguém tiver uma dica ou uma solução, favor responde aew! u_u
    Vlew!



  2. #2
    Avatar de rodrigoadeodato
    Data de Ingresso
    Jun 2012
    Localização
    Curitiba - PR
    Posts
    2.407
    'Agradecer' (Recebidas)
    3
    'Curtiu' (Recebidas)
    3
    'Não Gostei' (Recebidas)
    0

    Re: [PROBLEMA] Apps Google.

    Citação Postado originalmente por larryskater
    O Play Store, simplesmente parou de funcionar. De uma hora pra outra apareceu a janelinha dizendo q o 'PStore parou de funcionar'.
    Aí não consegui desinstalar e tbm não consigo baixar um novo.
    Aí fui configurar o GMail e ele funcionou de primeira, mas depois que recebi o primeiro e-mail ele apareceu a mesma mensagem.
    Bem vindo, larryskater!

    Dá uma luz pra gente... seu celular fez root? Instalou alguma ROM nova ou está na original? Já fez atualização da Jelly Bean? Congelou/removeu apps recentemente?

    Vc diz que não consegue baixar a Play Store de novo... pq?

    Gmail deu o mesmo erro...? Da Play Store?? Alguma chance de vc ter desabilitado Google Framework Services?
    GT-I9505 - Android: 4.3 - I9505XXUEMJ7 - I9505BTUEMJ8 - I9505XXUEMJ7 - TouchWiz - Claro(Curitiba/PR)

  3. #3
    Avatar de larryskater
    Data de Ingresso
    Nov 2012
    Posts
    3
    'Agradecer' (Recebidas)
    0
    'Curtiu' (Recebidas)
    0
    'Não Gostei' (Recebidas)
    0

    Re: [PROBLEMA] Apps Google.

    Oi..
    Não meu celular tá original! não fiz root nem coloquei o Rom.
    Ele tá na atualização 4.1.1
    A mensagem é a seguinte:
    "O processo com.google.process.gapps parou"

    não consigo baixar o play store, pois quando dou o comando do download ele redireciona para uma pagina em branco mas não acontece nada nada.
    Até o qndo baixo no celular ele dá erro no navegador e dá logo é pau em tudo!! O celular tem nem 2 meses ainda! --'
    o que desinstalei recentemente foi uma agenda que não me serviu pra mta coisa.
    fora isso não ando baixando jogos. baixei no primeiro mês pq ñ tinha nada neh.. mas agora é só ligação e internet.!

  4. #4
    Avatar de rodrigoadeodato
    Data de Ingresso
    Jun 2012
    Localização
    Curitiba - PR
    Posts
    2.407
    'Agradecer' (Recebidas)
    3
    'Curtiu' (Recebidas)
    3
    'Não Gostei' (Recebidas)
    0

    Re: [PROBLEMA] Apps Google.

    Citação Postado originalmente por larryskater
    "O processo com.google.process.gapps parou"
    Então teu problema é mais fácil de resolver... já temos um tópico sobre isso, mas resumindo:

    Vá em Config. > ache sua conta Google > clica nela lá em cima > desabilite Sincronizar Internet. Reinicie o GS3 e pronto.
    GT-I9505 - Android: 4.3 - I9505XXUEMJ7 - I9505BTUEMJ8 - I9505XXUEMJ7 - TouchWiz - Claro(Curitiba/PR)

  5. #5
    Avatar de larryskater
    Data de Ingresso
    Nov 2012
    Posts
    3
    'Agradecer' (Recebidas)
    0
    'Curtiu' (Recebidas)
    0
    'Não Gostei' (Recebidas)
    0

    Re: [PROBLEMA] Erro - O processo com.google.process.gapps pa

    hmm... ñ resolveu. estou tentando re-instalar tudo novamente!! u_u

  6. #6
    Avatar de lhrapini
    Data de Ingresso
    Nov 2012
    Posts
    2
    'Agradecer' (Recebidas)
    0
    'Curtiu' (Recebidas)
    0
    'Não Gostei' (Recebidas)
    0

    Re: [PROBLEMA] Erro - O processo com.google.process.gapps pa

    Estou com o mesmo problema... Começou a aparecer essa mensagem tb de o processo com.google.process.gapps parou do nada, qdo eu ligo o cel. além disso toda vez q abro a play store ela fecha sozinha logo em seguida... ja tentei varias dicas aqui do forum mas nada adiantou.. minha versão eh o jelly bean android 4.1.1 e nao tem root ta td original, e eu apaguei alguns apps mas somente alguns q baixei pela play store nada nativo do cel... da uma luz pra gente rodrigo hehe! obrigado! Ahh e meu cel foi comprado nos eua nao no brasil!

  7. #7
    Avatar de crisansou
    Data de Ingresso
    Nov 2012
    Posts
    2
    'Agradecer' (Recebidas)
    0
    'Curtiu' (Recebidas)
    0
    'Não Gostei' (Recebidas)
    0

    Re: [PROBLEMA] Erro - O processo com.google.process.gapps pa

    Comigo aconteceu a mesma coisa depois que recebi a atualização 4.1.1, toda hora aparece a mensagem "O processo com.google.process.gapps parou". Ouvi dizer que a versão 4.1.2 corrige esse bug, mas ainda não recebi essa atualização. Minha ROM é original também e comprei o celular numa loja da Vivo em São Paulo.

  8. #8
    Avatar de lhrapini
    Data de Ingresso
    Nov 2012
    Posts
    2
    'Agradecer' (Recebidas)
    0
    'Curtiu' (Recebidas)
    0
    'Não Gostei' (Recebidas)
    0

    Re: [PROBLEMA] Erro - O processo com.google.process.gapps pa

    Tb nao recebi essa atualização... Achei q qdo lançasse todo mundo teria acesso..

  9. #9
    Avatar de crisansou
    Data de Ingresso
    Nov 2012
    Posts
    2
    'Agradecer' (Recebidas)
    0
    'Curtiu' (Recebidas)
    0
    'Não Gostei' (Recebidas)
    0

    Re: [PROBLEMA] Erro - O processo com.google.process.gapps pa

    Resolvi o problema indo em Config. > Fazer o Backup e Redefinir > Restaurar padrão de fábrica. Tive que reinstalar os aplicativos mas está tudo funcionando perfeitamente agora. =)

  10. #10
    Avatar de brazilwilliam
    Data de Ingresso
    Oct 2012
    Posts
    11
    'Agradecer' (Recebidas)
    0
    'Curtiu' (Recebidas)
    0
    'Não Gostei' (Recebidas)
    0

    Re: [PROBLEMA] Erro - O processo com.google.process.gapps pa

    Estou exatamente com o mesmo problema!
    Fatalmente o Google Play nao funciona NADA!

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •