Resultados 1 a 2 de 2

Tópico: [PROBLEMA] Bluetooth parou após troca de ROM.

  1. #1
    Avatar de sidnei35
    Data de Ingresso
    Feb 2013
    Posts
    22
    'Agradecer' (Recebidas)
    0
    'Curtiu' (Recebidas)
    0
    'Não Gostei' (Recebidas)
    0

    [PROBLEMA] Bluetooth parou após troca de ROM.

    Olá, amigos.
    Venho solicitar a ajuda de vcs mais uma vez, após a troca da minha rom OMEGA pela ULTIMAROM V10.1, o meu bluetooth parou de funcionar, ele ativa, mas não parea com nehum dispositivo, como se ele estivesse morto.
    Alguém pode me dar um help por favor?
    Grato.
    Obs-já fiz todos os wipes.
    Sidnei Lima.



  2. #2
    Avatar de Marcelosilva32
    Data de Ingresso
    Aug 2012
    Localização
    São Paulo
    Posts
    1.745
    'Agradecer' (Recebidas)
    70
    'Curtiu' (Recebidas)
    108
    'Não Gostei' (Recebidas)
    0

    Re: [PROBLEMA] Bluetooth parou após troca de ROM.

    Citação Postado originalmente por sidnei35
    Olá, amigos.
    Venho solicitar a ajuda de vcs mais uma vez, após a troca da minha rom OMEGA pela ULTIMAROM V10.1, o meu bluetooth parou de funcionar, ele ativa, mas não parea com nehum dispositivo, como se ele estivesse morto.
    Alguém pode me dar um help por favor?
    Grato.
    Obs-já fiz todos os wipes.
    Sidnei Lima.
    Boa tarde Sidnei,

    Você disse que já fez todos os wipes, mas que mal lhe pergunte você já tentou um factory reset?

    Marcelo
    Motorola Moto X
    Snapdragon S4 Pro MSM8960 - Dual Core 1.7ghz
    Arquitetura KRAIT 300
    GPU Adreno 320 - Quad Core 400 mhz
    Memória RAM 2 GB LP-DDR2
    Android 4.2.2


    Novo no Fórum comece por aqui!! FAQ
    Evite criar tópicos duplicados!! Sempre pesquise antes de postar!! Use a Lupa

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •