Resultados 1 a 5 de 5

Tópico: Play Store com problema

  1. #1
    Avatar de Thalyta Freitas
    Data de Ingresso
    May 2013
    Posts
    2
    'Agradecer' (Recebidas)
    0
    'Curtiu' (Recebidas)
    0
    'Não Gostei' (Recebidas)
    0

    Play Store com problema

    Meu celular samsung galaxy s3 mini não está abrindo o aplicativo play store. Quando tento acessar,logo fecha rapidamente, com isso não consigo atualizar e baixar aplicativos. Consigo acessar normalmente os outros aplicativos do meu celular, só o play store que não abre de jeito nenhum.. se puderem me ajudar, agradeço!



  2. #2
    Avatar de Marcelosilva32
    Data de Ingresso
    Aug 2012
    Localização
    São Paulo
    Posts
    1.744
    'Agradecer' (Recebidas)
    70
    'Curtiu' (Recebidas)
    108
    'Não Gostei' (Recebidas)
    0
    Citação Postado originalmente por Thalyta Freitas Ver Post
    Meu celular samsung galaxy s3 mini não está abrindo o aplicativo play store. Quando tento acessar,logo fecha rapidamente, com isso não consigo atualizar e baixar aplicativos. Consigo acessar normalmente os outros aplicativos do meu celular, só o play store que não abre de jeito nenhum.. se puderem me ajudar, agradeço!
    Boa tarde Thalyta Freitas,

    Você pode tentar o seguinte ;

    Vá em Configurações > Gerenciador de aplicações > e ache a Google Play Store. Clique em limpar dados e excluir cache. Reinicie o smartphone, tente acessar novamente a Play Store.

    Marcelo

    Enviado de meu GT - N7100 usando o Tapatalk
    Motorola Moto X
    Snapdragon S4 Pro MSM8960 - Dual Core 1.7ghz
    Arquitetura KRAIT 300
    GPU Adreno 320 - Quad Core 400 mhz
    Memória RAM 2 GB LP-DDR2
    Android 4.2.2


    Novo no Fórum comece por aqui!! FAQ
    Evite criar tópicos duplicados!! Sempre pesquise antes de postar!! Use a Lupa

  3. #3
    Avatar de egazeredo
    Data de Ingresso
    Dec 2012
    Posts
    257
    'Agradecer' (Recebidas)
    18
    'Curtiu' (Recebidas)
    20
    'Não Gostei' (Recebidas)
    0
    Vai nas configurações, gerenciador de aplicativos, limpa os dados e o cache, reinicia o telefone e tenta abrir

    Enviado de meu GT-I9300 usando o Tapatalk 2

  4. #4
    Avatar de Thalyta Freitas
    Data de Ingresso
    May 2013
    Posts
    2
    'Agradecer' (Recebidas)
    0
    'Curtiu' (Recebidas)
    0
    'Não Gostei' (Recebidas)
    0
    Citação Postado originalmente por Marcelosilva32 Ver Post
    Boa tarde Thalyta Freitas,

    Você pode tentar o seguinte ;

    Vá em Configurações > Gerenciador de aplicações > e ache a Google Play Store. Clique em limpar dados e excluir cache. Reinicie o smartphone, tente acessar novamente a Play Store.

    Marcelo

    Enviado de meu GT - N7100 usando o Tapatalk




    Obrigada pela ajuda, fiz isso 2 vezes mas não resolveu, vou levar pra assistência mesmo. obrigada!

  5. #5
    Avatar de Marcelosilva32
    Data de Ingresso
    Aug 2012
    Localização
    São Paulo
    Posts
    1.744
    'Agradecer' (Recebidas)
    70
    'Curtiu' (Recebidas)
    108
    'Não Gostei' (Recebidas)
    0
    Por nada.

    Marcelo

    Enviado de meu GT - N7100 usando o Tapatalk
    Motorola Moto X
    Snapdragon S4 Pro MSM8960 - Dual Core 1.7ghz
    Arquitetura KRAIT 300
    GPU Adreno 320 - Quad Core 400 mhz
    Memória RAM 2 GB LP-DDR2
    Android 4.2.2


    Novo no Fórum comece por aqui!! FAQ
    Evite criar tópicos duplicados!! Sempre pesquise antes de postar!! Use a Lupa

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •