Resultados 1 a 10 de 10

Tópico: [PROBLEMA] Google Play não funciona mais.

  1. #1
    Avatar de lipeleal
    Data de Ingresso
    Oct 2013
    Posts
    5
    'Agradecer' (Recebidas)
    0
    'Curtiu' (Recebidas)
    0
    'Não Gostei' (Recebidas)
    0

    [PROBLEMA] Google Play não funciona mais.

    Boa noite, de ontem para hoje meu google play não entra mais, nem ele nem o gmail e nem um serviço google entra mais, já removi a conta e tentei colocá-la de novo e nada, ele não loga, dá um erro pede pra ligar o wifi e mesmo assim não loga, pela net tudo funciona inclusive entrar na play store e gmail, alguem tem noção do que possa ser??? meu celular é um S4 GT-I9500.



  2. #2
    Avatar de Marcelosilva32
    Data de Ingresso
    Aug 2012
    Localização
    São Paulo
    Posts
    1.745
    'Agradecer' (Recebidas)
    70
    'Curtiu' (Recebidas)
    108
    'Não Gostei' (Recebidas)
    0
    Citação Postado originalmente por lipeleal Ver Post
    Boa noite, de ontem para hoje meu google play não entra mais, nem ele nem o gmail e nem um serviço google entra mais, já removi a conta e tentei colocá-la de novo e nada, ele não loga, dá um erro pede pra ligar o wifi e mesmo assim não loga, pela net tudo funciona inclusive entrar na play store e gmail, alguem tem noção do que possa ser??? meu celular é um S4 GT-I9500.
    Boa noite amigo,

    Experimente excluir sua conta do Gmail, depois vá em configurações>aba todos>localize o Gmail e o Google play e mande limpar os dados do aplicativo, feito isso reinicie o celular e insira novamente sua conta e teste.

    Marcelo
    Enviado do meu GT-N7100 usando o Tapatalk
    Motorola Moto X 2ª Geração
    Snapdragon 801 - Quad Core 2.5GHz
    GPU Adreno 330 - Quad Core 400 mhz
    Memória RAM 2 GB
    Android 4.4.4


    Novo no Fórum comece por aqui!! FAQ
    Evite criar tópicos duplicados!! Sempre pesquise antes de postar!! Use a Lupa

  3. #3
    Avatar de lipeleal
    Data de Ingresso
    Oct 2013
    Posts
    5
    'Agradecer' (Recebidas)
    0
    'Curtiu' (Recebidas)
    0
    'Não Gostei' (Recebidas)
    0
    Então cara já fiz isso tudo, inclusive já restaurei aos padrões de fábrica 2 vezes, e tentei fazer o restaure de wipe/data e dá erro nessa recuperação, ele está com root e dá essa msg ao tentar logar Não
    foi possível fazer login
    Não
    é possível estabelecer uma conexão
    confiável com o servidor.
    Pode ser um problema temporário ou
    talvez seu dispositivo Android não esteja
    habilitado para serviços de dados. Se o
    problema continuar, entre em contato
    com o Serviço de atendimento ao
    cliente. ". Não sei mais o que fazer.

  4. #4
    Avatar de Marcelosilva32
    Data de Ingresso
    Aug 2012
    Localização
    São Paulo
    Posts
    1.745
    'Agradecer' (Recebidas)
    70
    'Curtiu' (Recebidas)
    108
    'Não Gostei' (Recebidas)
    0
    Boa noite,

    Por acaso você não congelou ou excluiu algum arquivo essencial para funcionamento do Google play e do Gmail?

    Marcelo
    Enviado do meu GT-N7100 usando o Tapatalk
    Motorola Moto X 2ª Geração
    Snapdragon 801 - Quad Core 2.5GHz
    GPU Adreno 330 - Quad Core 400 mhz
    Memória RAM 2 GB
    Android 4.4.4


    Novo no Fórum comece por aqui!! FAQ
    Evite criar tópicos duplicados!! Sempre pesquise antes de postar!! Use a Lupa

  5. #5
    Avatar de lipeleal
    Data de Ingresso
    Oct 2013
    Posts
    5
    'Agradecer' (Recebidas)
    0
    'Curtiu' (Recebidas)
    0
    'Não Gostei' (Recebidas)
    0
    Não simplesmente eles param de funcionar, ai fui tentar entrar no play e nao funcionou e percebi que tb não chegavam mais emails para mim.

  6. #6
    Avatar de Marcelosilva32
    Data de Ingresso
    Aug 2012
    Localização
    São Paulo
    Posts
    1.745
    'Agradecer' (Recebidas)
    70
    'Curtiu' (Recebidas)
    108
    'Não Gostei' (Recebidas)
    0
    Bom dia amigo,

    Se você não congelou nenhuma aplicação essencial para o funcionamento do Gmail e Google Play, já tentou restaurar aos padrões de fábrica, já tentou excluir sua conta, limpar os dados do aplicativo reinserir sua conta e mesmo assim nada funcionou, dá uma olhada no Samsung push se está tudo normal, se está ligada à sincronização e tal, se tiver tudo normal eu no seu lugar passaria uma ROM nova por cima para tentar corrigir esse erro.

    Marcelo
    Enviado do meu GT-N7100 usando o Tapatalk
    Motorola Moto X 2ª Geração
    Snapdragon 801 - Quad Core 2.5GHz
    GPU Adreno 330 - Quad Core 400 mhz
    Memória RAM 2 GB
    Android 4.4.4


    Novo no Fórum comece por aqui!! FAQ
    Evite criar tópicos duplicados!! Sempre pesquise antes de postar!! Use a Lupa

  7. #7
    Avatar de lipeleal
    Data de Ingresso
    Oct 2013
    Posts
    5
    'Agradecer' (Recebidas)
    0
    'Curtiu' (Recebidas)
    0
    'Não Gostei' (Recebidas)
    0
    Então tentei usar o push atualizei ele e continua com o mesmo problema, vc teria uma rom pra me indicar??? já fiz várias trocas de roms em outros celulares tenho uma certa experiencia...kkk

  8. #8
    Avatar de Marcelosilva32
    Data de Ingresso
    Aug 2012
    Localização
    São Paulo
    Posts
    1.745
    'Agradecer' (Recebidas)
    70
    'Curtiu' (Recebidas)
    108
    'Não Gostei' (Recebidas)
    0
    Citação Postado originalmente por lipeleal Ver Post
    Então tentei usar o push atualizei ele e continua com o mesmo problema, vc teria uma rom pra me indicar??? já fiz várias trocas de roms em outros celulares tenho uma certa experiencia...kkk
    Boa tarde amigo,

    Então, eu não manjo muito de ROM para o seu aparelho, mas dependendo da sua necessidade talvez eu possa tentar te ajudar, de onde baixar eu recomendo o www.sammobile.com/firmwares/2

    Você faz questão de usar root, não faz, prefere stock, prefere custom, diz aí?

    Depois de você responder é só esperar que algum amigo prestativo passará por aqui te dará uma excelente dica

    Abraço,

    Marcelo
    Enviado do meu GT-N7100 usando o Tapatalk
    Última edição por Marcelosilva32; 12-10-2013 às 22:30.
    Motorola Moto X 2ª Geração
    Snapdragon 801 - Quad Core 2.5GHz
    GPU Adreno 330 - Quad Core 400 mhz
    Memória RAM 2 GB
    Android 4.4.4


    Novo no Fórum comece por aqui!! FAQ
    Evite criar tópicos duplicados!! Sempre pesquise antes de postar!! Use a Lupa

  9. #9
    Avatar de lipeleal
    Data de Ingresso
    Oct 2013
    Posts
    5
    'Agradecer' (Recebidas)
    0
    'Curtiu' (Recebidas)
    0
    'Não Gostei' (Recebidas)
    0
    Cara preferência por roms estáveis, tanto faz se é custom ou stock e uso root sim, tomara que dê certo.

  10. #10
    Avatar de Marcelosilva32
    Data de Ingresso
    Aug 2012
    Localização
    São Paulo
    Posts
    1.745
    'Agradecer' (Recebidas)
    70
    'Curtiu' (Recebidas)
    108
    'Não Gostei' (Recebidas)
    0
    Citação Postado originalmente por lipeleal Ver Post
    Cara preferência por roms estáveis, tanto faz se é custom ou stock e uso root sim, tomara que dê certo.
    Boa noite amigo,

    Se você preferir uma custom recomendo essa http://wanamlite.com/2013/08/27/wana...-4-2-2-xposed/

    Se preferir uma stock recomendo a original ZTO livre de operadora www.sammobile.com/firmwares/2

    Latest firmware info
    GT-I9500 Galaxy S 4
    PDA: I9500UBUBMG1
    CSC: I9500ZTOBMG1
    MODEM: I9500UBUBMG1
    Added: 2013-07-28

    Marcelo
    Enviado do meu GT-N7100 usando o Tapatalk
    Última edição por Marcelosilva32; 12-10-2013 às 22:48.
    Motorola Moto X 2ª Geração
    Snapdragon 801 - Quad Core 2.5GHz
    GPU Adreno 330 - Quad Core 400 mhz
    Memória RAM 2 GB
    Android 4.4.4


    Novo no Fórum comece por aqui!! FAQ
    Evite criar tópicos duplicados!! Sempre pesquise antes de postar!! Use a Lupa

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •